RubyGems Navigation menu

almond-rails 0.1.0

See: https://github.com/requirejs/almond

Versionen:

  1. 0.3.0 - January 23, 2020 (18,5 KB)
  2. 0.2.0 - January 22, 2020 (18,5 KB)
  3. 0.1.0 - April 13, 2017 (18 KB)
  4. 0.0.3 - August 01, 2016 (18 KB)
  5. 0.0.2 - June 23, 2016 (18 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (1):

  • rails < 6, >= 4.2
  • Development Abhängigkeiten (1):

    Besitzer:

    Autoren:

    • Justin Coyne

    SHA 256-Prüfsumme:

    cdd8261404af969808609455492f4f3ddf0d2e10a4390914ba17a8d278d829d9

    Downloads insgesamt 135.579

    Für diese Version 87.212

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    APACHE2

    Erforderliche Ruby-Version: >= 0

    Links: