RubyGems Navigation menu

almond-rails 0.2.0

See: https://github.com/requirejs/almond

Versions:

  1. 0.3.0 - January 23, 2020 (18.5 KB)
  2. 0.2.0 - January 22, 2020 (18.5 KB)
  3. 0.1.0 - April 13, 2017 (18 KB)
  4. 0.0.3 - August 01, 2016 (18 KB)
  5. 0.0.2 - June 23, 2016 (18 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • rails >= 4.2, < 6
  • Development Dependencies (1):

    Owners:

    Pushed by:

    Authors:

    • Justin Coyne

    SHA 256 checksum:

    989df6e849e957feb0c5bd4b3cd61a4acf1c29cfd271696120b3f0c4df7976e5

    Total downloads 132,611

    For this version 528

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    APACHE2

    Required Ruby Version: >= 0

    Links: