RubyGems Navigation menu

amazon-ecs 0.5.0

Generic Amazon E-commerce Service (ECS) REST API. Supports ECS 4.0.

Versions:

  1. 2.6.0 - May 20, 2019 (35.5 KB)
  2. 2.5.0 - July 09, 2016 (35.5 KB)
  3. 2.4.0 - January 05, 2016 (30 KB)
  4. 2.3.2 - January 05, 2016 (30 KB)
  5. 2.3.1 - March 31, 2015 (30 KB)
  6. 0.5.0 - July 25, 2009 (8 KB)
Show all versions (28 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Herryanto Siatono

SHA 256 checksum:

9e7a88cbf207d7ca199b3bd77b014898e28a6d87fee7d017240748a163d9dcea

Total downloads 522,392

For this version 3,426

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: