RubyGems Navigation menu

amqp 1.1.0.pre1

Widely used, feature-rich asynchronous RabbitMQ client with batteries included.

Versiones:

  1. 1.8.0 - January 02, 2018 (1 MB)
  2. 1.7.0 - February 02, 2017 (1 MB)
  3. 1.6.0 - April 04, 2016 (1 MB)
  4. 1.5.3 - April 04, 2016 (1 MB)
  5. 1.5.2 - April 04, 2016 (1 MB)
  6. 1.1.0.pre1 - June 25, 2013 (1 MB)
Mostrar todas las versiones (87 total)

dependencias de Runtime (3):

Propietarios:

Autores:

  • Aman Gupta, Jakub Stastny aka botanicus, Michael S. Klishin

SHA 256 checksum:

c02141b9ad0bb87fa72821915e9cbe70fea541d86572de58bb3a6cf8cfe932a8

Total de descargas 3.535.297

Para esta versión 4.143

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Ruby

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: