RubyGems Navigation menu

analytics-ruby 2.2.4.pre

The Segment.io ruby analytics library

Versions:

  1. 2.2.6 - April 03, 2019 (12 KB)
  2. 2.2.6.pre - June 29, 2018 (24 KB)
  3. 2.2.5 - May 01, 2018 (23.5 KB)
  4. 2.2.4 - April 30, 2018 (23.5 KB)
  5. 2.2.4.pre - February 15, 2018 (23.5 KB)
Show all versions (47 total)

Runtime Dependencies (1):

Authors:

  • Segment.io

Owners:

SHA 256 checksum:

a77c28847f2246331e6864ec1dd9ffc04fed2b2318fd27ae798f9feaabf2eb81

Total downloads 4,585,810

For this version 224

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: