RubyGems Navigation menu

Reverse dependencies for angular_sprinkles Latest version of the following gems require angular_sprinkles

Total downloads 87,029

For this version 3,612

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: