RubyGems Navigation menu

Reverse dependencies for angular_webdriver Latest version of the following gems require angular_webdriver

Total downloads 20,882

For this version 2,262

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

http://www.apache.org/licenses/LICENSE-2.0.txt

Required Ruby Version: >= 1.9.3

Links: