RubyGems Navigation menu

Dependencias inversas para animate-rails Latest version of the following gems require animate-rails

Total de descargas 962.325

Para esta versión 620.422

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: