RubyGems Navigation menu

Reverse dependencies for anki Latest version of the following gems require anki

Total downloads 7,413

For this version 1,473

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: