RubyGems Navigation menu

anticuado 0.4.2

Collect and arrange some outdated libraries for several platforms

版本列表:

  1. 0.4.2 - August 01, 2020 (12.5 KB)
  2. 0.4.1 - May 18, 2018 (12.0 KB)
  3. 0.4.0 - May 08, 2018 (12.0 KB)
  4. 0.3.1 - May 09, 2018 (12.0 KB)
  5. 0.3.0 - May 03, 2018 (11.0 KB)
显示所有 (25 个版本)

Runtime 依赖关系 (2):

  • git >= 1.3, < 1.7
  • octokit >= 4.8, < 4.17
  • Development 依赖关系 (4):

  • bundler >= 1.12
  • minitest ~> 5.0
  • pry >= 0
  • rake ~> 12.3
  • 所有者:

    Pushed by:

    作者:

    • Kazuaki MATSUO

    SHA 256 checksum:

    fc45343b7646d6ba7af7d639ba636c0779bcc1f84f5f74a98df9998f7b9b19d9

    下载总次数 45,568

    这个版本 1,572

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.1

    相关链接: