RubyGems Navigation menu

antlr3の被依存性 Latest version of the following gems require antlr3