RubyGems Navigation menu

anycable 1.1.3

AnyCable is a polyglot replacement for ActionCable-compatible servers

Versions:

  1. 1.1.4 - November 11, 2021 (8 KB)
  2. 1.1.3 - September 29, 2021 (8 KB)
  3. 1.1.2 - September 10, 2021 (8 KB)
  4. 1.1.1 - June 05, 2021 (7.5 KB)
  5. 1.1.0 - June 01, 2021 (7.5 KB)
Show all versions (37 total)

Runtime Dependencies (2):

  • anycable-core = 1.1.3
  • grpc ~> 1.37
  • Owners:

    Pushed by:

    Authors:

    • palkan

    SHA 256 checksum:

    9b4fbc4429e0e251da7a57ed952ae45c970f5701405392bee6d25a8c05aacf63

    Total downloads 850,695

    For this version 49,532

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.6.0

    Links: