RubyGems Navigation menu

anycable 1.1.4

AnyCable is a polyglot replacement for ActionCable-compatible servers

Versions:

  1. 1.2.0 - December 21, 2021 (8 KB)
  2. 1.1.4 - November 11, 2021 (8 KB)
  3. 1.1.3 - September 29, 2021 (8 KB)
  4. 1.1.2 - September 10, 2021 (8 KB)
  5. 1.1.1 - June 05, 2021 (7.5 KB)
Show all versions (38 total)

Runtime Dependencies (2):

  • anycable-core = 1.1.4
  • grpc ~> 1.37
  • Owners:

    Pushed by:

    Authors:

    • palkan

    SHA 256 checksum:

    3f2baf62965c4a8445f1583e7b705dc878b4a9eab91761cedc53655bb6d98922

    Total downloads 969,039

    For this version 60,296

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.6.0

    Links: