RubyGems Navigation menu

apache_configuration_maker 0.0.5

This library is called apache_configuration_maker. It is supposed to create a valid httpd.conf file. For now, it will generate a valid httpd.conf file only for my own needs, but I am willing to adapt it to fit to your needs, if you are specific in what you want to see in this library.

Versionen:

  1. 0.0.7 - April 02, 2016 (7 KB)
  2. 0.0.6 - August 08, 2014 (7 KB)
  3. 0.0.5 - July 01, 2014 (6,5 KB)
  4. 0.0.4 - June 03, 2014 (6,5 KB)
  5. 0.0.3 - April 02, 2014 (6,5 KB)
Zeige alle Versionen (7 total)

Autoren:

  • Robert A. Heiler

Besitzer:

A14d1bca90d7ebeda50dca99aab381b9

SHA 256-Prüfsumme:

f28086e9dd3ccf6869a594c39d3dd19dc8ba656212d476f17f4d220ed8312384

Downloads insgesamt 9.786

Für diese Version 1.392

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

GPL 2

Erforderliche Ruby-Version: >= 1.8.7

Links: