RubyGems Navigation menu

apache_configuration_maker 0.0.5

This library is called apache_configuration_maker. It is supposed to create a valid httpd.conf file. For now, it will generate a valid httpd.conf file only for my own needs, but I am willing to adapt it to fit to your needs, if you are specific in what you want to see in this library.

Versions:

  1. 0.0.7 - April 02, 2016 (7 ko)
  2. 0.0.6 - August 08, 2014 (7 ko)
  3. 0.0.5 - July 01, 2014 (6,5 ko)
  4. 0.0.4 - June 03, 2014 (6,5 ko)
  5. 0.0.3 - April 02, 2014 (6,5 ko)
Voir toutes les versions (7)

Auteurs:

  • Robert A. Heiler

Propriétaires:

A14d1bca90d7ebeda50dca99aab381b9

Total de contrôle SHA 256:

f28086e9dd3ccf6869a594c39d3dd19dc8ba656212d476f17f4d220ed8312384

Total de téléchargements 9 389

Pour cette version 1 340

Gemfile:
= Copier Copié!

installation:
=

Licence:

GPL 2

Version de Ruby requise: >= 1.8.7

Liens: