RubyGems Navigation menu

Reverse dependencies for apertium Latest version of the following gems require apertium

Total downloads 2,126

For this version 2,126

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: