RubyGems Navigation menu

Dependencias inversas para apertium Latest version of the following gems require apertium

Total de descargas 2.204

Para esta versión 2.204

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: