RubyGems Navigation menu

Reverse dependencies for api_mapper Latest version of the following gems require api_mapper

Total downloads 3,684

For this version 2,110

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1

Links: