RubyGems Navigation menu

apiwha 0.1.0

A tiny ruby wrapper around apiwha whatsapp API (https://apiwha.com)

版本列表:

  1. 0.1.1 - March 12, 2019 (10.5 KB)
  2. 0.1.0 - March 12, 2019 (10.5 KB)

Runtime 依赖关系 (2):

  • json ~> 2.0
  • rest-client ~> 2.0
  • Development 依赖关系 (4):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • vcr ~> 3.0
  • 所有者:

    作者:

    • Davide Santangelo

    SHA 256 checksum:

    637e6e5d997ce6bce2f0fc1da506242f7ded69a88e8a223d63a15eceed15ff31

    下载总次数 1,030

    这个版本 427

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3

    相关链接: