RubyGems Navigation menu

appbundler 的反向依赖 Latest version of the following gems require appbundler

下载总次数 570,482

这个版本 112,708

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.4

相关链接: