RubyGems Navigation menu

appium_lib_core 5.0.0.beta1

Minimal Ruby library for Appium.

Versions:

  1. 5.3.0 - August 11, 2022 (76,5 ko)
  2. 5.2.2 - June 27, 2022 (76,5 ko)
  3. 5.2.1 - June 25, 2022 (76,5 ko)
  4. 5.2.0 - June 20, 2022 (76,5 ko)
  5. 5.1.2 - June 03, 2022 (76,5 ko)
  6. 5.0.0.beta1 - March 21, 2021 (105 ko)
Voir toutes les versions (118)

Dépendances de Runtime (2):

Dépendances de Development (12):

Propriétaires:

Pushed by:

Auteurs:

  • Kazuaki MATSUO

Total de contrôle SHA 256:

0599818db20ace0c801a1c8d9225a85c1121184006096f5d7fec644a8642c605

Total de téléchargements 2 662 582

Pour cette version 1 300

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Required Rubygems Version: > 1.3.1

Liens: