RubyGems Navigation menu

appium_lib_core 5.0.0.beta3

Minimal Ruby library for Appium.

Versions:

  1. 5.0.0.beta4 - June 12, 2021 (106 ko)
  2. 5.0.0.beta3 - April 15, 2021 (104 ko)
  3. 5.0.0.beta2 - April 13, 2021 (104 ko)
  4. 5.0.0.beta1 - March 21, 2021 (105 ko)
  5. 4.7.0 - July 18, 2021 (106 ko)
Voir toutes les versions (98)

Dépendances de Runtime (2):

Dépendances de Development (12):

Propriétaires:

Pushed by:

Auteurs:

  • Kazuaki MATSUO

Total de contrôle SHA 256:

ccfb1a34e623a1704f3a0d53bbfcf96b7afe1c2492944baab834b886378f99cf

Total de téléchargements 1 294 965

Pour cette version 320

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Required Rubygems Version: > 1.3.1

Liens: