RubyGems Navigation menu

appium_lib_core 5.0.0.rc4

Minimal Ruby library for Appium.

Versions:

  1. 5.1.0 - December 26, 2021 (110 ko)
  2. 5.0.3 - December 13, 2021 (110 ko)
  3. 5.0.2 - December 02, 2021 (110 ko)
  4. 5.0.1 - November 24, 2021 (109 ko)
  5. 5.0.0 - November 05, 2021 (108 ko)
  6. 5.0.0.rc4 - October 14, 2021 (106 ko)
Voir toutes les versions (112)

Dépendances de Runtime (2):

Dépendances de Development (12):

Propriétaires:

Pushed by:

Auteurs:

  • Kazuaki MATSUO

Total de contrôle SHA 256:

9bf8b4f5a6026f596b144174fe8bccdcf4ae2df17f55c03d2ddba51d4309e0af

Total de téléchargements 1 765 806

Pour cette version 318

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Required Rubygems Version: > 1.3.1

Liens: