RubyGems Navigation menu

Reverse dependencies for applix 0.4.14