RubyGems Navigation menu

Reverse dependencies for applocale Latest version of the following gems require applocale

Total downloads 32,363

For this version 1,536

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.1

Links: