RubyGems Navigation menu

Dependencias inversas para applocale Latest version of the following gems require applocale

Total de descargas 32.154

Para esta versión 1.525

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.1

Enlace: