RubyGems Navigation menu

applocale 的反向依赖 Latest version of the following gems require applocale

下载总次数 32,294

这个版本 1,533

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3.1

相关链接: