RubyGems Navigation menu

aptible-auth 0.5.14

Ruby client for auth.aptible.com

Versions:

  1. 0.8.7 - May 19, 2015 (12 KB)
  2. 0.8.6 - February 3, 2015 (12 KB)
  3. 0.8.5 - December 12, 2014 (12 KB)
  4. 0.8.4 - October 6, 2014 (12 KB)
  5. 0.8.3 - October 1, 2014 (12 KB)
Show all versions (41 total)

Authors:

  • Frank Macreery

Owners:

C386daf18778552e0d2f2442fd82144d4d87a1e8d200c185b90d492fec14017556f9587bced8f0ff1f97e18cf4489296

Sha 256 checksum:

daecd822cf558bf25515b4cdc16769def9e791a62879cf22abb1a7273203e673

Total downloads 33,001

For this version 914

Show all versions (41 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: