RubyGems Navigation menu

aptible-billing 1.0.1

Ruby client for billing.aptible.com

バージョン履歴:

  1. 1.0.1 - September 27, 2017 (8.5KB)
  2. 1.0.0 - September 27, 2017 (8.5KB)
  3. 0.1.7 - April 19, 2017 (8.5KB)
  4. 0.1.6 - March 31, 2017 (8.5KB)
  5. 0.1.5 - September 21, 2015 (8.5KB)
全てのバージョンを表示 (全10項目)

Runtime依存性 (3):

activesupport < 6.0, >= 4.0
stripe >= 1.13.0

Development依存性 (6):

bundler ~> 1.10
rake >= 0
rspec >= 0
rspec-its >= 0
simplecov >= 0

オーナー:

作者:

  • Blake Pettersson

SHA 256チェックサム:

142c67aec045fd416c1267f877967461d646e1df81c407330aef773eaaa27a38

累計ダウンロード数 273,717

このバージョンのみ 177,807

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク: