RubyGems Navigation menu

aptible-billing 1.0.1

Ruby client for billing.aptible.com

版本列表:

  1. 1.0.1 - September 27, 2017 (8.5 KB)
  2. 1.0.0 - September 27, 2017 (8.5 KB)
  3. 0.1.7 - April 19, 2017 (8.5 KB)
  4. 0.1.6 - March 31, 2017 (8.5 KB)
  5. 0.1.5 - September 21, 2015 (8.5 KB)
显示所有 (10 个版本)

Runtime 依赖关系 (3):

activesupport < 6.0, >= 4.0
stripe >= 1.13.0

Development 依赖关系 (6):

bundler ~> 1.10
rake >= 0
rspec >= 0
rspec-its >= 0
simplecov >= 0

所有者:

作者:

  • Blake Pettersson

SHA 256 checksum:

142c67aec045fd416c1267f877967461d646e1df81c407330aef773eaaa27a38

下载总次数 273,110

这个版本 177,250

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: