RubyGems Navigation menu

ar_after_transactionの被依存性 Latest version of the following gems require ar_after_transaction