RubyGems Navigation menu

Reverse dependencies for ar_lazy_preload Latest version of the following gems require ar_lazy_preload

Total downloads 225,243

For this version 6,387

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: