RubyGems.org

ares-ext

0.0.1

Make activeresource model compatible with will_paginate and searchlogic helpers, and add a schema feature

installgem install ares-ext -v 0.0.1
Authors

Benoît Dinocourt

3,540 total downloads 1,155 for this version
Owners

81d9f82d1741905d5ae4dc968e5e01e0

Gemfile
gem 'ares-ext', '~> 0.0.1'
Versions
  1. 0.0.5 June 24, 2012 (9 KB)
  2. 0.0.3 June 10, 2012 (8.5 KB)
  3. 0.0.1 May 22, 2012 (7.5 KB)