RubyGems Navigation menu

arest 0.9.1.1

A Very Simple REST client

Versions:

  1. 0.9.1.1 - June 16, 2015 (8 ko)
  2. 0.9.1.0 - June 12, 2015 (8 ko)

Dépendances de Runtime (2):

  • activesupport >= 4.2.1, ~> 4.2
  • json >= 1.8.3, ~> 1.8
  • Dépendances de Development (2):

  • bundler ~> 1.8
  • rspec >= 3.2.0, ~> 3.2
  • Propriétaires:

    Auteurs:

    • Tomek Gryszkiewicz

    Total de contrôle SHA 256:

    390daee4fc9fc582807ab25fc05c7470acadcd4df4d21fbdc9387fa69eb7c4b2

    Total de téléchargements 3 715

    Pour cette version 2 168

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: