RubyGems Navigation menu

Reverse dependencies for array-compositing 1.0.8