RubyGems Navigation menu

arton-nlize 0.0.2

native languagized ruby error messages

Versiones:

  1. 0.0.2 - August 11, 2014 (32,5 KB)

dependencias de Runtime (1):

  • gettext >= 1.92.0
  • Requerimientos:

    x86 cpu platform

    Autores:

    • arton

    SHA 256 checksum:

    1ec97be6168e6cf34f5dc1bd1eefcd9ee5bceb4428e1dfce9272504b149b0e54

    Total de descargas 3.221

    Para esta versión 3.221

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.8.7

    Enlace: