RubyGems Navigation menu

ase-palette 0.9.0

Read and write Adobe Swatch Exchange files.

Versions:

  1. 0.9.2 - January 16, 2022 (12 ko)
  2. 0.9.1 - March 15, 2019 (12 ko)
  3. 0.9.0 - March 14, 2019 (11 ko)

Dépendances de Runtime (2):

bindata ~> 2.4.4
hex_string ~> 1.0.1

Dépendances de Development (3):

bundler ~> 2.0
rake ~> 11.2
rspec ~> 3.8

Propriétaires:

Auteurs:

  • Sam Becker

Total de contrôle SHA 256:

3e6928120082ec945972ed5d8ad78d86cb1bd290bac7f708ba7696de5363f607

Total de téléchargements 4 211

Pour cette version 1 454

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.5.0

Liens: