RubyGems Navigation menu

ase-palette 0.9.2

Read and write Adobe Swatch Exchange files.

Versions:

  1. 0.9.2 - January 16, 2022 (12 ko)
  2. 0.9.1 - March 15, 2019 (12 ko)
  3. 0.9.0 - March 14, 2019 (11 ko)

Dépendances de Runtime (2):

  • bindata ~> 2.4.10
  • hex_string ~> 1.0.1
  • Dépendances de Development (3):

  • bundler ~> 2.0
  • rake ~> 13.0
  • rspec ~> 3.10
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Sam Becker

    Total de contrôle SHA 256:

    f6ffbe04cb35b0a17817368568b232e04e1b5443282c549afb452a7cba8653f1

    Total de téléchargements 4 085

    Pour cette version 1 007

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.5.0

    Liens: