RubyGems Navigation menu

Reverse dependencies for assemblage-web Latest version of the following gems require assemblage-web

Total downloads 2,558

For this version 1,291

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.5.0

Required Rubygems Version: > 1.3.1

Links: