RubyGems Navigation menu

Reverse dependencies for assemblage-web Latest version of the following gems require assemblage-web

總下載次數 2,518

這個版本 1,271

Gemfile:
= 複製 已複製

安裝:
=

License:

BSD-3-Clause

Ruby 版本需求: >= 2.5.0

RubyGems 版本需求: > 1.3.1

相關連結: