RubyGems Navigation menu

assert_valid_markup 0.6.4

Also contains some conveniences such as a flag to clear w3c cache at runtime, and some other cleanups

Versiones:

  1. 0.6.4 - March 30, 2010 (9 KB)
  2. 0.6.2 - March 29, 2010 (9 KB)
  3. 0.6.1 - March 29, 2010 (9 KB)
  4. 0.6.0 - March 29, 2010 (8 KB)
  5. 0.5.1 - October 28, 2009 (8 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

dependencias de Development (3):

Propietarios:

Autores:

  • Matt Conway

SHA 256 checksum:

f78b22cfb54a948915a2cbc831578da45bb38054dc9a5ae1057e9cbccdaba82d

Total de descargas 24.770

Para esta versión 7.709

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: