RubyGems Navigation menu

assistly 0.2.3

A Ruby wrapper for the Assistly REST API

Versiones:

  1. 0.2.6 - October 03, 2011 (30 KB)
  2. 0.2.5 - August 17, 2011 (30 KB)
  3. 0.2.4 - July 15, 2011 (30 KB)
  4. 0.2.3 - April 18, 2011 (30 KB)
  5. 0.2.2 - April 18, 2011 (30 KB)
Muestra todas las versiones (13 total)

Autores:

  • Chris Warren

Administradores:

SHA 256 checksum:

cb228191aaef9a067e62c0df78cf63739c0ceff0ee3f7b4adab915f92a9da69a

Total downloads 43.707

Para esta versión 2.927

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Enlaces: