RubyGems Navigation menu

asterisk-ajam 0.0.1

Ruby module for interacting with Asterisk management interface (AMI) via HTTP

Versions:

  1. 0.0.2 - November 15, 2013 (12.5 KB)
  2. 0.0.1 - June 5, 2013 (12.5 KB)

Runtime Dependencies (1):

Authors:

  • Stas Kobzar

Owners:

7634844d8088bfb5584744e55a830dd7

SHA 256 checksum:

ff47bb9d51b896f7a9cf06d469282ae37ed9b1935aa1a1c6ef9c6a3c3d11b851

Total downloads 7,093

For this version 1,701

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: