RubyGems Navigation menu

Reverse dependencies for asterisk-ari-client Latest version of the following gems require asterisk-ari-client

Downloads insgesamt 20.854

Für diese Version 6.235

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 1.9

Links: