RubyGems Navigation menu

atd-asset_bundler 0.0.3

A Rails Engine that allows you to put assets in app/assets and use a Rails template engine to render them. This version is compatible with Rails 3.0

Versionen:

  1. 0.0.3 - October 31, 2010 (6 KB)
  2. 0.0.2 - October 29, 2010 (6 KB)
  3. 0.0.1 - October 25, 2010 (5,5 KB)

Besitzer:

Autoren:

  • Stephen Touset, Antonio Tapiador

SHA 256-Prüfsumme:

5043649bf05b7e7a73885f6f902b9db23b6a60d8637a4251d15a7d9c75301acf

Downloads insgesamt 10.480

Für diese Version 3.927

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.6

Links: