RubyGems Navigation menu

atrium-ruby 0.5.0

Ruby wrapper for the Atrium API by MX

Versions:

  1. 1.2.1 - December 08, 2017 (14.5 KB)
  2. 1.2.0 - December 07, 2017 (14.5 KB)
  3. 1.1.0 - November 27, 2017 (14.5 KB)
  4. 1.0.2 - November 15, 2017 (11.5 KB)
  5. 1.0.1 - September 06, 2017 (11.5 KB)
  6. 0.5.0 - August 07, 2017 (10 KB)
Show all versions (15 total)

Runtime Dependencies (2):

Authors:

  • Jon Carstens, Dan Jones, Zach Toolson

Owners:

643923d5f19a1588d49597d12a404a7dBd69fa763c2e38e1b744dc6b38a26310A8d6dcc6f0f16b4cd2dec319571ffcc1

SHA 256 checksum:

1ea0c55f99caa4f837af1915485e6199b171d917602fa37643b9a16735af9abe

Total downloads 3,999

For this version 282

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: