RubyGems Navigation menu

atrium-ruby 1.2.1

Ruby wrapper for the Atrium API by MX

Versões:

  1. 1.2.1 - December 08, 2017 (14,5 KB)
  2. 1.2.0 - December 07, 2017 (14,5 KB)
  3. 1.1.0 - November 27, 2017 (14,5 KB)
  4. 1.0.2 - November 15, 2017 (11,5 KB)
  5. 1.0.1 - September 06, 2017 (11,5 KB)
Mostrar todas as versões (15)

Runtime Dependencies (2):

Autores:

  • Jon Carstens, Dan Jones, Zach Toolson

Donos:

643923d5f19a1588d49597d12a404a7dBd69fa763c2e38e1b744dc6b38a26310A8d6dcc6f0f16b4cd2dec319571ffcc1

SHA 256 checksum:

09cd5a30b07738f4a772e2406908933ea1d89f9f045709506f0529b5a8dd4ff6

Total de downloads 3.921

Desta versão 149

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Links: