RubyGems Navigation menu

attr_required 1.0.1

attr_required and attr_optional

Versiones:

  1. 1.0.1 - January 26, 2016 (9 KB)
  2. 1.0.0 - January 29, 2014 (9 KB)
  3. 0.0.5 - February 16, 2012 (8 KB)
  4. 0.0.4 - February 16, 2012 (8 KB)
  5. 0.0.3 - December 06, 2010 (7 KB)
Mostrar todas las versiones (7 total)

Propietarios:

Autores:

  • nov matake

SHA 256 checksum:

024e10393bd30901e1adf6769bd756b873a5ef7da60f86f8f11066116b5742bc

Total de descargas 6.972.587

Para esta versión 2.998.380

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: