RubyGems Navigation menu

attr_required 1.0.1

attr_required and attr_optional

Versões:

  1. 1.0.1 - January 26, 2016 (8,5 KB)
  2. 1.0.0 - January 29, 2014 (8,5 KB)
  3. 0.0.5 - February 16, 2012 (7,5 KB)
  4. 0.0.4 - February 16, 2012 (7,5 KB)
  5. 0.0.3 - December 06, 2010 (7 KB)
Mostrar todas as versões (7)

Donos:

Autores:

  • nov matake

SHA 256 checksum:

024e10393bd30901e1adf6769bd756b873a5ef7da60f86f8f11066116b5742bc

Total de downloads 6.980.353

Desta versão 3.005.889

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Versão Requerida do RubyGems: >= 1.3.6

Links: