RubyGems Navigation menu

authem 1.0.0.rc1

Authem provides a simple solution for email-based authentication.

Versiones:

  1. 2.1.0 - March 13, 2016 (10 KB)
  2. 2.0.1 - September 25, 2014 (20 KB)
  3. 2.0.0 - June 09, 2014 (10 KB)
  4. 1.5.0 - April 29, 2014 (7 KB)
  5. 1.4.0 - December 31, 2013 (7 KB)
  6. 1.0.0.rc1 - August 22, 2012 (6 KB)
Mostrar todas las versiones (23 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Paul Elliott

SHA 256 checksum:

452064290ccc02c15add6fe297cd681a870d3be408d15acf584775859ca1c067

Total de descargas 103.965

Para esta versión 1.119

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: